Installation klappt nicht

Antwort erstellen


Um automatische Eingaben zu unterbinden, musst du die nachfolgende Aufgabe lösen.

BBCode ist eingeschaltet
[img] ist ausgeschaltet
[flash] ist ausgeschaltet
[url] ist eingeschaltet
Smilies sind ausgeschaltet

Die letzten Beiträge des Themas
   

Ansicht erweitern Die letzten Beiträge des Themas: Installation klappt nicht

Re: Installation klappt nicht

von freedom » Do, 12.10.2017 17:47

Hallo bepe2001,
aber hast Du auch keine Vorversion installiert ?
das war eine wichtige Frage - deine Antwort ist ausgeblieben.

Ist es nun das erste Mal, dass du auf diesem PC OO installieren willst?

Oder hattest du vorher eine andere OO Version? In diesem Fall existiert hier im Forum eine Lösung.
Den Link kann ich dir dann raus suchen.

Re: Installation klappt nicht

von bepe2001 » Do, 12.10.2017 12:57

sorry ich meinte windows vista

Re: Installation klappt nicht

von nikki » Mi, 11.10.2017 22:48

Hallo,
kann es sein, dass Du statt vistaprint windows Vista meinst ?

Ich kann mir zwar nicht vorstellen, dass in der Fehlermeldung auch die Programmversion erwähnt wird, aber hast Du auch keine Vorversion installiert ?

Re: Installation klappt nicht

von bepe2001 » Mi, 11.10.2017 17:18

die installation wurde also vorzeitig abgebrochen.

Re: Installation klappt nicht

von bepe2001 » Mi, 11.10.2017 17:17

kurz vor dem ende der installation kam die erwähnte Fehlermeldung.
ich habe sehr wenig ahnung von Computern und dachte, dass das alte betriebssystem irgendwie wie mit der Fehlermeldung zusammenhängt.

Re: Installation klappt nicht

von nikki » Mi, 11.10.2017 14:06

Hallo,
bepe2001 hat geschrieben:
Mi, 11.10.2017 12:56
Ich habe leider noch das vistaprint auf meinem laptop.
was ist vistaprint ?
bepe2001 hat geschrieben:
Mi, 11.10.2017 12:56
um Ende der Installation erscheint immer der Fehlerhinweis ich solle den Schnellstarter 4.1.4 und das programm open office 4.1.4 schliessen.
Wurde das Programm installiert oder nicht ?

Installation klappt nicht

von bepe2001 » Mi, 11.10.2017 12:56

Hallo,
zum Ende der Installation erscheint immer der Fehlerhinweis ich solle den Schnellstarter 4.1.4 und das programm open office 4.1.4 schliessen.
Da beides noch nicht installiert ist, kann ich es auch nicht schliessen.
Ich habe leider noch das vistaprint auf meinem laptop.

Nach oben