Weißer Bildschirm beim Start der Präsentation

Antwort erstellen


Um automatische Eingaben zu unterbinden, musst du die nachfolgende Aufgabe lösen.

BBCode ist eingeschaltet
[img] ist ausgeschaltet
[flash] ist ausgeschaltet
[url] ist eingeschaltet
Smilies sind ausgeschaltet

Die letzten Beiträge des Themas
   

Ansicht erweitern Die letzten Beiträge des Themas: Weißer Bildschirm beim Start der Präsentation

Re: Weißer Bildschirm

von martin_g » So, 06.03.2016 13:37

Gast2 hat geschrieben: ... Kann sich eigentlich jemand denken, warum?
Ich kenne das Problem nur von einem 15 Jahre alten Laptop dessen simple Grafikkarte keine Hardware-Beschleunigung unterstützt. Logischerweise kommt dann bei Verwendung solcher Funktionen nichts auf dem Bildschirm an.
Bei meinen neueren Rechnern/Laptops (mit nVidia-Grafikkarte) habe ich dieses Problem noch nie gehabt.

Re: Weißer Bildschirm beim Start der Präsentation

von Zampano » Di, 09.02.2016 18:32

... und fast 8 Jahre später existiert das Problem immer noch,
und die beschriebene Lösung funktiuoniert!
Kaum zu glauben!
Danke auch!

Re: Weißer Bildschirm beim Start der Präsentation

von monopunk » Mi, 24.09.2014 22:57

Auch ich danke für deinen Wertvollen Tipp!

Re: Weißer Bildschirm beim Start der Präsentation

von HollaDiePolka » Di, 16.08.2011 16:31

Gast hat geschrieben:Vielen, vielen Dank! Du hast mir sehr mit diesem Tipp geholfen. Meine Präsentation funktioniert wieder ohne Probleme, einfach nur ohne dieses Häkchen. Ich war schon am verzweifeln!
Jaja...manchmal sind es ganz einfache, kleine problemchen und ruck zuck funktioniert alles wie im Handumdrehen! :lol:

Re: Weißer Bildschirm beim Start der Präsentation

von Gast » Mo, 15.08.2011 15:19

Vielen, vielen Dank! Du hast mir sehr mit diesem Tipp geholfen. Meine Präsentation funktioniert wieder ohne Probleme, einfach nur ohne dieses Häkchen. Ich war schon am verzweifeln!

Re: Weißer Bildschirm beim Start der Präsentation

von Gast » Mo, 07.06.2010 19:38

Babaudus hat geschrieben:
Fragen und Antworten hat geschrieben:Wenn in Extras-Optionen, dann OpenOffice.org, dann Ansicht, bei Grafikausgabe der Haken bei Hardwarebeschleunigung verwenden aktiviert ist, läuft die Präsentation nicht. Nur diesen Haken herausnehmen, alles läuft!
Ich hatte dasselbe Problem und ebenfalls keine schnelle Lösung. Vielen Dank für den hilfreichen Tipp, die Präsentation funktioniert wieder wunderbar!
Ich schließe mich den Danksagungen an. Hatte zuvor nie Probleme damit. Dann komplett neues System mit Win7 64 und hab mir auch einen Wolf gesucht.

Re: Weißer Bildschirm

von Gast2 » So, 04.10.2009 11:47

Gast hat geschrieben:
Fragen und Antworten hat geschrieben:Hallo und Guten Morgen,
vielleicht hilft es ja noch jemandem. Ich habe selber ein bisschen gesucht und den "Fehler" gefunden. Wenn in Extras-Optionen, dann OpenOffice.org, dann Ansicht, bei Grafikausgabe der Haken bei Hardwarebeschleunigung verwenden aktiviert ist, läuft die Präsentation nicht. Nur diesen Haken herausnehmen, alles läuft!
Auch mir hat Deine Forschung ein Jahr später noch geholfen!! Meinen Dank dafür!
Gar nicht zu reden von mir. Und ich habe schon vor ein paar Monaten mit ein paar Freunden an dem Problem getüftelt. Aber jetzt: Haken weg, und die Präsentation läuft. Kann sich eigentlich jemand denken, warum?

Re: Weißer Bildschirm

von Gast » Fr, 19.06.2009 13:47

Fragen und Antworten hat geschrieben:Hallo und Guten Morgen,
vielleicht hilft es ja noch jemandem. Ich habe selber ein bisschen gesucht und den "Fehler" gefunden. Wenn in Extras-Optionen, dann OpenOffice.org, dann Ansicht, bei Grafikausgabe der Haken bei Hardwarebeschleunigung verwenden aktiviert ist, läuft die Präsentation nicht. Nur diesen Haken herausnehmen, alles läuft!
Auch mir hat Deine Forschung ein Jahr später noch geholfen!! Meinen Dank dafür!

Re: Weißer Bildschirm beim Start der Präsentation

von Babaudus » Mi, 06.08.2008 10:18

Fragen und Antworten hat geschrieben:Wenn in Extras-Optionen, dann OpenOffice.org, dann Ansicht, bei Grafikausgabe der Haken bei Hardwarebeschleunigung verwenden aktiviert ist, läuft die Präsentation nicht. Nur diesen Haken herausnehmen, alles läuft!
Ich hatte dasselbe Problem und ebenfalls keine schnelle Lösung. Vielen Dank für den hilfreichen Tipp, die Präsentation funktioniert wieder wunderbar!

Re: Weißer Bildschirm

von Fragen und Antworten » Di, 24.06.2008 00:15

Hallo und Guten Morgen,
vielleicht hilft es ja noch jemandem. Ich habe selber ein bisschen gesucht und den "Fehler" gefunden. Wenn in Extras-Optionen, dann OpenOffice.org, dann Ansicht, bei Grafikausgabe der Haken bei Hardwarebeschleunigung verwenden aktiviert ist, läuft die Präsentation nicht. Nur diesen Haken herausnehmen, alles läuft!

Re: Weißer Bildschirm

von Fragen und Antworten » So, 22.06.2008 11:26

Lissy hat geschrieben:hast du geschaut ob die dateiendung mit Ooo kompatibel ist?
Ja, ich habe "sie" nach .odp umformatier, das war problemlos. Die Datei wird auch geladen. Die Verknüpfung in Ordneroptionen habe ich auch erstellt. Trotzdem... es geht nicht!

Re: Weißer Bildschirm

von Lissy » Do, 19.06.2008 10:50

hast du geschaut ob die dateiendung mit Ooo kompatibel ist?

Weißer Bildschirm beim Start der Präsentation

von Fragen und Antworten » Mi, 18.06.2008 14:56

Ich habe eine Präsentation in Power Point erstellt. Leider habe ich beim Start mit F5 oder dem Start als Bildschirmpräsentation in Open Office nur einen weißen Bildschirm (oder Schwarz). Kann jemand helfen?

Nach oben