Namensliste

Das Tabellenkalkulationsprogramm

Moderator: Moderatoren

Basti87
*
Beiträge: 10
Registriert: Fr, 11.02.2022 18:20

Namensliste

Beitrag von Basti87 »

Hallo alle zusammen,

ich habe mal wieder ein kleines Problem.
Ich habe eine Tabelle für Tresendienst, unsere Paare haben eine Nummer und natürlich Ihre Namen.

In der Tabelle Liste würde ich in Spalte A gern die Nummer eingeben
und in Spalte B sollte der Name aus der Tabelle Mannschaft selbst erscheinen.

Könnt Ihr mir da Bitte helfen?!

Grüße
Tresenliste-2024-2.ods
(21.6 KiB) 63-mal heruntergeladen
Mondblatt24
*******
Beiträge: 1160
Registriert: So, 14.05.2017 16:11

Re: Namensliste

Beitrag von Mondblatt24 »

Hallo,

SVERWEIS()


Gruß
Peter
Win 11 (x64) ▪ LibreOffice 24.2.4.2 (x64) ▪ AOO Portable 4.1.15
Wurde die Frage zutreffend beantwortet bitte den Betreff der Eingangsfrage mit [GELÖST] ergänzen. Beschreibung
Karolus
********
Beiträge: 7454
Registriert: Mo, 02.01.2006 19:48

Re: Namensliste

Beitrag von Karolus »

Hallo

Code: Alles auswählen

=SVERWEIS(A3;$Mannschaft.$A$3:$B$16;2)
LO7.4.7.2 debian 12(bookworm) auf Raspberry4b 8GB (64bit)
LO7.6.2.1 flatpak debian 12(bookworm) auf Raspberry4b 8GB (64bit)
Antworten